L'intervista di Renzi a Che tempo che fa: "Nessuna fiducia a un governo Di Maio"

"Siamo seri, chi ha perso le elezioni non può andare al governo, non possiamo far passare il messaggio che 4 marzo è stato uno scherzo" dice, a proposito di un accordo di governo con i cinque stelle l'ex premier Matteo Renzi intervistato da Fabio Fazio a Che tempo che fa sui Rai1. "Sette italiani su dieci hanno votato per M5s o per la Lega, il Pd ha perso - ha ribadito Renzi - Tocca a Salvini e Di Maio governare. Il governo lo deve fare chi ha vinto, se ne è capace. Non possiamo con un gioco di palazzo rientrare dalla finestra. Non è una ripicca dire di no, ma dignità e etica nel rispetto del voto". Nessun patto di governo con il M5S, dunque. Non solo per gli insulti ricevuti in campagna elettorale — "Ci hanno detto mafiosi, corrotti, amici delle banche, dei petrolieri..." —, ma soprattutto perché non c'è un progetto comune: "Andiamo pure a parlare con loro, facciamolo in streaming", propone l'ex primo ministro: "Vediamo se hanno cambiato idea su vaccini Tav, Ilva, reddito di cittadinanza. Io non voglio dare soldi alla gente per non lavorare, loro spieghino a chi li ha votati perché non si può fare, non nascondendosi dietro la foglia di fico dell’accordo col Pd. Non possiamo fare il socio di minoranza di Casaleggio". "Il reddito di cittadinanza per me non sta né in cielo né in terra. Non possiamo essere un alibi" per il M5s, dice l'ex segretario del Pd.

Renziani contro? "Sembra una malattia... Io ho riacquistato la mia libertà. Ci vorrebbe una unanimità per reggere questo governo. Mi sembra difficile", aggiunge l'ex premier. Il Pd deve "smettere di litigare al proprio interno", dice  "Io non sono più segretario, ma sono stato massacrato per cinque anni, qualsiasi cosa io facessi o pensassi di fare, avevo l'opposizione interna che non si preoccupava di Salvini o Grillo, ma si preoccupava di attaccare me. A forza di attaccare me è arrivato Salvini, è arrivato l'altro Matteo", ha lamentato Renzi. 

This page might use cookies if your analytics vendor requires them.